Device is not supported.
Business Chat requires the following Apple OS versions:
  • iOS 11.3 and higher
  • macOS 10.13.4 and higher
  • watchOS 4.3 and higher